<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>How workers organized to win big in Ontario | rankandfile.ca</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://rankandfile.ca/xmlrpc.php">

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="rankandfile.ca &raquo; Feed" href="http://rankandfile.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="rankandfile.ca &raquo; Comments Feed" href="http://rankandfile.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="rankandfile.ca &raquo; How workers organized to win big in Ontario Comments Feed" href="http://rankandfile.ca/2017/12/01/how-workers-organized-to-win-big-in-ontario/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rankandfile.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=c30c6ed8c69cee5002b34bff3feddc6e"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gomedia-bootstrap-css-css'  href='http://rankandfile.ca/wp-content/themes/gomedia/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gomedia-bootstrap-theme-css'  href='http://rankandfile.ca/wp-content/themes/gomedia/assets/css/bootstrap-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gomedia-style-css'  href='http://rankandfile.ca/wp-content/themes/gomedia/style.min.css?ver=c30c6ed8c69cee5002b34bff3feddc6e' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://rankandfile.ca/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=c30c6ed8c69cee5002b34bff3feddc6e' type='text/css' media='all' />
<script type='text/javascript' src='http://rankandfile.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rankandfile.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://rankandfile.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rankandfile.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rankandfile.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ontario Food Terminal workers strike and win' href='http://rankandfile.ca/2017/11/30/ontario-food-terminal-workers-strike-and-win/' />

<link rel="canonical" href="http://rankandfile.ca/2017/12/01/how-workers-organized-to-win-big-in-ontario/" />
<link rel='shortlink' href='http://rankandfile.ca/?p=12365' />
<link rel="alternate" type="application/json+oembed" href="http://rankandfile.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frankandfile.ca%2F2017%2F12%2F01%2Fhow-workers-organized-to-win-big-in-ontario%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rankandfile.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frankandfile.ca%2F2017%2F12%2F01%2Fhow-workers-organized-to-win-big-in-ontario%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #000000;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//rankandfile.ca/?wordfence_lh=1&hid=5C01579AAF3519952B3E913F8F9C4DDA');
</script><meta name="template" content="GoMedia 1.0.3" />
<!--[if lt IE 9]>
<script src="http://rankandfile.ca/wp-content/themes/gomedia/assets/js/html5shiv.js"></script>
<![endif]-->
<!-- Custom CSS -->
<style>
body {
    color: #000;
}#secondary-menu{
  background: #C31A30;
}
a:link, a:visited {
    color: #C31A30;
}#primary-navigation .sf-menu li a {
    color: #000;
}
#primary-navigation .sf-menu li a:hover, #primary-navigation .sf-menu li.sfHover a {
  color: #000;
}
.sidebar .widget ul li a, .sidebar .widget ul li a:visited {
    color: #000;
}#secondary-nav .sf-menu li li a{
  color: #000;
}
body {
    color: #000;
} 
.site-branding {
   float: none;
   width: 100%;
   max-width: 1400px;
   margin: 0 auto;
}
#header {
   height: auto;
   margin-bottom: 0;
}
#secondary-nav {background: #FFFFFF;}
{background: #fff;}
{background: #fff;}
.sidebar .widget {
    background: none repeat scroll 0% 0% #FFF;
}

#secondary-nav {background: #C31A30;}
#featured-content .entry-meta, .byline {display: none;}
						

</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="1882293928756269"/>
<meta property="og:url" content="http://rankandfile.ca/2017/12/01/how-workers-organized-to-win-big-in-ontario/"/>
<meta property="og:title" content="How workers organized to win big in Ontario"/>
<meta property="og:site_name" content="rankandfile.ca"/>
<meta property="og:description" content="By David Bush and Doug Nesbitt  After nearly three years of organizing, protesting, striking, and lobbying, a grassroots workers’ campaign in Ontario has se"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://rankandfile.ca/wp-content/uploads/2014/03/RankAndFile_social_media_square.jpeg"/>
<meta property="og:image" content="http://rankandfile.ca/wp-content/uploads/2017/11/12524283_906906869416892_8405209594775350796_n-300x225.jpg"/>
<meta property="og:image" content="http://rankandfile.ca/wp-content/uploads/2017/11/12524283_906906869416892_8405209594775350796_n.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
</head>

<body class="single single-post postid-12365 single-format-standard">

<div id="page" class="hfeed site">

		
	<!-- Mobile navigation -->
	<a href="#primary-nav" class="mobile-menu"><i class="fa fa-bars"></i></a>

	<nav id="primary-nav" class="main-navigation" role="navigation">
		<div class="container clearfix">

			<ul id="primary-menu" class="sf-menu left"><li id="menu-item-928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a href="http://rankandfile.ca/about/">About</a></li>
<li id="menu-item-4811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4811"><a href="http://rankandfile.ca/donate/">Donate</a></li>
<li id="menu-item-4812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4812"><a href="http://rankandfile.ca/submissions/">Contribute</a></li>
<li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a href="http://rankandfile.ca/contact-us/">Contact Us</a></li>
<li id="menu-item-4992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4992"><a href="http://rankandfile.ca/contact-us/sign-up-for-our-newsletter/">Newsletter Sign-Up</a></li>
<li id="menu-item-10886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10886"><a href="http://rankandfile.ca/15-and-fairness-now/">$15 Now! Organizer&#8217;s Handbook</a></li>
</ul>
			<div class="header-social"><a class="facebook" href="http://facebook.com/rankandfile.ca" data-toggle="tooltip" title="Facebook"><i class="fa fa-facebook"></i></a><a class="twitter" href="http://@rankandfileca" data-toggle="tooltip" title="Twitter"><i class="fa fa-twitter"></i></a></div>
		</div><!-- .container -->
	</nav><!-- #primary-nav -->


	<header id="header" class="site-header" role="banner">

		<div class="container">
			<div class="row">

				<div class="site-branding col-md-4">
					<div id="logo" class="left">
<a href="http://rankandfile.ca" rel="home">
<img class="logo" src="http://rankandfile.ca/wp-content/uploads/2013/08/RFlogo.jpg" alt="rankandfile.ca" />
</a>
</div>
				</div>
				
				
			</div><!-- .row -->
		</div><!-- .container -->

	</header><!-- #header -->

	
	<nav id="secondary-nav" class="main-navigation" role="navigation">
		<div class="container">
			<div class="row">

				<ul id="secondary-menu" class="sf-menu col-md-9"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a href="http://rankandfile.ca/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4811"><a href="http://rankandfile.ca/donate/">Donate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4812"><a href="http://rankandfile.ca/submissions/">Contribute</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a href="http://rankandfile.ca/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4992"><a href="http://rankandfile.ca/contact-us/sign-up-for-our-newsletter/">Newsletter Sign-Up</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10886"><a href="http://rankandfile.ca/15-and-fairness-now/">$15 Now! Organizer&#8217;s Handbook</a></li>
</ul>
				<div id="nav-search" class="col-md-3 visible-md visible-lg">
	<form method="get" class="searchform" id="searchform" action="http://rankandfile.ca/" role="search">
		<div class="input-group">
			<input type="text" name="s" id="s" class="form-control" placeholder="Search">
			<span class="input-group-btn">
				<button class="btn btn-muted" type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
			</span>
		</div><!-- .input-group -->		
	</form>	
</div><!-- .nav-search .col-md-3 -->
			</div>
		</div><!-- .container -->
	</nav><!-- #secondary-nav -->


	<div id="main">
	<div class="container">
		<div class="row">

			<div id="content" class="col-md-9">
				<main class="site-main row" role="main">

				
					<div class="entry-info entry-header col-md-2">

	
	
			<div class="entry-tags">
			<h3>Tags</h3>
			<ul><li><a href="http://rankandfile.ca/tag/featured/" rel="tag">featured</a></li></ul>		</div>
	
</div><!-- .col-md-2 -->

<article id="post-12365" class="post-12365 post type-post status-publish format-standard has-post-thumbnail hentry category-fight-for-15 category-ontario tag-featured col-md-10">
	
	<header class="entry-header">

		<h1 class="entry-title">How workers organized to win big in Ontario</h1>
		<div class="entry-meta">
			<time class="entry-date published" datetime="2017-12-01T01:25:25+00:00">Posted on December 1, 2017</time>
						<span class="cat-links">
				in <a href="http://rankandfile.ca/category/fight-for-15/" rel="category tag">Fight for 15</a>, <a href="http://rankandfile.ca/category/ontario/" rel="category tag">Ontario</a>			</span>
								</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="pf-content"><p><a href="http://rankandfile.ca/wp-content/uploads/2017/11/12524283_906906869416892_8405209594775350796_n.jpg"><img class="alignright size-medium wp-image-12371" src="http://rankandfile.ca/wp-content/uploads/2017/11/12524283_906906869416892_8405209594775350796_n-300x225.jpg" alt="12524283_906906869416892_8405209594775350796_n" width="300" height="225" srcset="http://rankandfile.ca/wp-content/uploads/2017/11/12524283_906906869416892_8405209594775350796_n-300x225.jpg 300w, http://rankandfile.ca/wp-content/uploads/2017/11/12524283_906906869416892_8405209594775350796_n-768x576.jpg 768w, http://rankandfile.ca/wp-content/uploads/2017/11/12524283_906906869416892_8405209594775350796_n-210x158.jpg 210w, http://rankandfile.ca/wp-content/uploads/2017/11/12524283_906906869416892_8405209594775350796_n-176x133.jpg 176w, http://rankandfile.ca/wp-content/uploads/2017/11/12524283_906906869416892_8405209594775350796_n.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a>By David Bush and Doug Nesbitt</p>
<p>After nearly three years of organizing, protesting, striking, and lobbying, a grassroots workers’ campaign in Ontario has secured a huge victory.Against the unpopular Liberal government’s commitment to neoliberal austerity and sustained opposition from a powerful business lobby, the <a href="http://15andfairness.org/">Fight for $15 and Fairness</a> movement won a $15 minimum wage and other significant concessions. On November 22, Bill 148, which makes these achievements law, passed third reading in the Ontario legislature, overcoming its last legislative hurdle.Bill 148 has the quickest timeline to a $15 minimum wage in North America — just eighteen months. Labor minister Kevin Flynn introduced the legislation on June 1, 2017, and workers will get their first raise on January 1, 2018. The bill calls for a front-loaded phase-in: in 2018, the minimum wage will jump from $11.60 to $14 an hour, and then reach $15 by January 1, 2019. Because of a 2014 victory by the $14 NOW campaign, the wage will be indexed to annual inflation rates.For the province’s 675,000 minimum wage workers, Bill 148 represents a 30 percent wage increase. Overall, 1.7 million workers will see a direct pay increase.Women and racialized workers, who disproportionately occupy low-wage jobs, will see the greatest benefit. An estimated <u><a href="http://rankandfile.ca/2016/05/27/why-15-matters-for-ontarios-unions/">130,000 union members will also get a direct pay raise</a></u> — about one in ten unionized Ontario workers. Factoring in anticipated wage bumps for workers making between $15 and $19, over two million workers will see their paychecks grow next year.</p>
<p>Bill 148 also ushers in a host of other labor reforms.</p>
<p>It extends access to ten job-protected Personal Emergency Leave (PEL) days to every worker in the province, allowing an additional 1.6 million workers to use the benefit. In addition, it mandates that two PEL days be paid and that employers cannot require a doctors’ note. This makes Ontario the first Canadian province where all workers have access to paid sick days.</p>
<p>The law also eliminates on-call or “zero hour” contracts, requiring employers to pay workers for a minimum of three hours for every day they are on call, but are not called in. Employers must also pay the three-hour minimum for canceling shifts within forty-eight hours and give workers the right to refuse last-minute shifts.</p>
<p>The legislation extends card-check certification to some highly precarious sectors, like building services, temp agencies, and home care — the first time card check has been restored outside the construction industry since its wholesale repeal in the Ontario Tories’ 1995 neoliberal blitzkrieg.</p>
<p>In addition to paid sick days, improved scheduling rules, and some gains on card check, Bill 148 introduces equal-pay language, threatening the ubiquitous practice of paying part-time and temporary agency workers lower hourly wages than full-timers doing the same work.</p>
<p>Other reforms include the elimination of <a href="http://rankandfile.ca/2015/07/14/yyz-contract-flipping-and-the-race-to-the-bottom-needs-to-end">contract flipping</a> in certain sectors, improved access to employee lists for union drives, and an extra week of paid vacation after five years of employment.</p>
<p>Bill 148 does fall short of the movement’s demands on a number of fronts. The Liberal government continues to deny collective bargaining rights to farm and domestic workers, and the legislation fails to address a host of exemptions from employment standards. The equal pay for equal work language also contains troublesome loopholes.</p>
<p>Despite these shortcomings, however, Bill 148 is a major victory for the Ontario working class, and the fight for it offers similar campaigns important lessons and new ideas.</p>
<aside class="sr-at__slot sr-at__slot--left">
<h5 class="sr-at__element"><strong>Clearing the path</strong></h5>
<div class="sr-at__element">
<p>The achievements in Bill 148 did not come out of thin air nor were they bequeathed to workers by a benevolent Liberal government. A persistent, determined movement, built from below by workers themselves, wrenched the $15 minimum wage and other reforms from employers and the government.</p>
<p>In 2013, while the labor movement was still reeling from a government-backed employers’ offensive launched after the 2008–9 economic crisis, community and union groups — including the Workers’ Action Centre in Toronto and the Ontario Federation of Labour — launched the Campaign to Raise the Minimum Wage. The campaign hoped to pressure the minority Liberal government to raise the minimum wage, which had been frozen at $10.25 since 2010, to $14. Through petitioning, creative action, and outreach the campaign began building popular support.</p>
<p>As the 2014 election approached, the Liberals promised to raise the minimum wage by 75 cents to $11 and tie future increases to inflation. Ontario’s New Democratic Party (NDP), the social democratic labour formation that traditionally occupies third-party status, chose to undercut rather than amplify the campaign’s demands by endorsing only a $12 minimum wage.</p>
<p><a href="http://rankandfile.ca/2014/05/30/organizing-our-way-out-of-ontarios-political-mess/">With the NDP tacking to the right</a> and the Tories threatening massive public sector layoffs and American-style right-to-work legislation, the unpopular Liberals won an unexpected majority. While the minimum wage campaign did not achieve its $14 goal, it did win a promised review of provincial employment and labor laws. This victory laid the groundwork for the next phase of the campaign.</p>
<p>In January 2015, the Liberals created the Changing Workplaces Review to examine the Employment Standards Act (ESA), which governs minimum work standards, and the Ontario Labour Relations Act (OLRA), which oversees trade unions. However the government declared that minimum wage was outside the review’s mandate. Further, like most government-commissioned reviews, this initiative would bury grievances and defuse agitation through committees, panels, studies, and other bureaucratic and legislative labyrinths.</p>
<p>The activists and workers who had been involved in the Campaign to Raise the Minimum Wage strategized about how to respond. Low-wage, nonunionized workers organized by the Workers’ Action Centre in Toronto — the vast majority of whom were women and workers of color — were at the crux of this movement.</p>
<p>Informed by their own understanding of the province’s evolving political situation in Ontario and inspired by Fight for $15 in the United States, these workers spent several months developing a list of demands they thought would be realistic enough to achieve but bold enough to inspire.</p>
<p>Relaunched in April 2015 as the Fight for $15 and Fairness, the campaign laid out twenty-six demands that came from the needs of workers, not the business community, politicians, left academics, or social-democratic institutions. While all elements were important, the movement made the $15 wage the keystone for building popular support, connecting to the US struggle, and mobilizing widespread opposition to income inequality.</p>
<p>In terms of organizing, the campaign set out to unite union and nonunion workers and to use the Changing Workplaces Review as a province-wide venue in which <a href="http://rankandfile.ca/2017/06/03/weekend-video-fighting-precarious-work/">to bargain collectively for all workers</a>. From the outset, the activists were clear that simply lobbying politicians for legislative changes would never produce substantive victories. Workers needed to build power from below at work, on campus, and in the streets.</p>
<h5><strong>Laying the foundation </strong></h5>
<section id="§2" class="po-cn__section po-sd__section wp">Unlike Fight for $15 in the United States, into which the Service Employees International Union (SEIU) poured millions of dollars in funds, the Ontario Fight for $15 and Fairness campaign did not enjoy massive investment from unions. It received some union donations and support and had one full-time organizer, but its limited resources meant that the campaign depended entirely on worker energy and capacity.The campaign built small groups in communities, colleges, and workplaces across the province. Activists used centrally produced materials such as leaflets, petitions, and buttons to orient the movement and build it outward. They aimed to build support at a local level, drawing in community allies, collecting data, and training new recruits. Each chapter determined its own activity level, but they often coordinated with each other.Activists organized mainly in communities where they were already rooted. For instance, workers and students in the health-care sector mobilized the <a href="http://decentworkandhealth.org/">Decent Work and Health Network</a> to build public pressure for <a href="http://rankandfile.ca/2017/02/28/fighting-for-15-and-fairness-is-a-matter-of-health/">paid sick days and to end employer requirements for doctors’ notes</a>. Activists in the faith community used the $15 and Fairness demands to craft a statement framing the struggle as a moral issue. They then used this statement to organize in their faith communities, pressure politicians, and <a href="https://www.thestar.com/opinion/commentary/2017/08/25/faith-leaders-see-how-minimum-wage-hike-will-improve-lives.html">get a voice in the media</a>.The campaign built an extensive network of campus groups at Ontario universities and community colleges. These organizations united union and nonunion workers, faculty, and students, many of whom also hold low paying jobs. Campus chapters organized workshops, petition, and tabling efforts, coordinated protests, and, in some cases, strike support.For instance, the $15 and Fairness campaign had already been campaigning on the York University and the University of Toronto campuses for over a year when low-wage food service workers employed by Aramark went out on strike in the winter of 2017. Thousands of students had signed the petition, heard a class talk, gone to a workshop, or been handed a leaflet. So, when Unite Here Local 75 members framed their bargaining demands in terms of a $15 minimum wage and respect at work, they tapped into a wide network of support.Students recognized that supporting workers on strike for $15 and Fairness meant supporting those demands for all workers, including themselves. Organizing around demands that spoke to the broader working class produced this incredible solidarity operation, including a successful student-led boycott of Aramark services.<a href="http://rankandfile.ca/2017/03/09/striking-york-food-service-workers-win-15-and-fairness/">The strikers won big</a>, with a $15 starting wage and massively improved benefits. The campaign helped set a new standard in the sector, paving the way for a big victory at the Roger’s Centre, and showed that the $15 and Fairness framework could produce gains at the bargaining table by building massive strike support on the ground.</p>
<p>Since then, workers at libraries, airports, grocery stores, and colleges have used these techniques to marshal the movement’s power in their efforts to secure wage increases, equal pay for equal work, paid sick days, and fair scheduling. Some of these efforts have produced important contract victories, and all have led to breakthroughs in terms of membership mobilization and popular support.</p>
<h5><strong>Organizing the work</strong></h5>
<section id="§3" class="po-cn__section po-sd__section wp">Allowing local groups to shape the $15 and Fairness campaign to their needs built internal organizing capacity and buy-in at the same time. The organization’s structure encouraged self-activity, new ideas, and new directions as long as activists were willing to do the work.Most of the routine mobilization work involved petitioning, leafleting, holding creative events, postering, organizing town halls, and lobbying politicians. Protests, strikes, and strike support were less common, but they played a crucial role in focusing local and province-wide capacities, building momentum and energy, and providing an ebb and flow to activity that helped prevent burnout.While local groups determined the activities they would participate in, chapters collaborated on setting the campaign’s overall direction in province-wide teleconferences, in-person strategy sessions in the spring of 2016 and 2017, and a province-wide campus assembly in September 2017.The organization activated and armed its local chapters with materials, knowledge, and a grasp of the broader strategic framework. It centralized communications and data, allowing for coordinated phone banking, email blasts, lobbying, and campaign messaging.The campaign did not rely on a strong leader who enforced rigid discipline. Rather, it resembled the free-flowing creative collaboration of a jazz group. Cornel West, when describing “jazz freedom fighters,” noted that “individuality is promoted in order to sustain and increase the creative tension with the group — a tension that yields higher levels of performance to achieve the aim of the collective project.” This interplay between collective goals and individual creativity allowed the campaign to build new layers of leadership, strengthen its political perspective, and expand its dynamic capacities.As more activists became involved, they began framing the movement’s demands in language that spoke to their lived realities as workers. They forged organic links between the need for improved working standards and the fight against Islamophobia, racism, and sexism. It wasn’t just the fact that that racialized and female workers are statistically overrepresented in low-wage and precarious jobs in Ontario that made the $15 and Fairness campaign relevant for women and people of color. Just as importantly, the campaign allowed workers to actively shape its demands from below. <a href="http://rankandfile.ca/2017/09/13/fighting-racism-and-islamophobia-through-the-struggle-for-15-and-fairness/">The strong antiracist, anti-Islamophobic</a>, and feminist framework reflected the actual struggles of people participating in the campaign.This bottom-up framework gave participants a powerful experience of collective political and economic education. The majority female leadership of the Workers’ Action Centre, who provided the core organizational, strategic, and intellectual muscle, built a culture of intellectual inquiry and organizing in a way that fostered new layers of worker leadership.</p>
<p>At each stage of the struggle, activists collectively developed the movement’s organizing model, policies, and politics. New voices rose up from the rank and file that reflected this collaborative work, and they began leading trainings, workshops, and panel discussions as well as speaking at public events and in the media.</p>
<p>The regular activity of petitioning, training, and public speaking sharpened activists’ rhetorical and recruitment skills, and it also compelled them to deepen their understanding of their demands’ political and economic dimensions and to figure our how to relate these ideas to others in a coherent way.</p>
<p>As the campaign gained momentum and Bill 148 appeared, employers began to pump out fear-mongering propaganda about massive job losses, widespread automation, and bankrupt small businesses. In order to resist this assault, activists had to develop a clear understanding of the province’s employment and business structures; of automation, productivity, turnover, wages’ gendered and racialized nature, aggregate demand, working-class consumer spending, and more.</p>
<h5><strong>Defeating the critics</strong></h5>
<p>For some, Ontario’s $15 minimum wage now seems modest — perhaps even inevitable. But it only seems that way because people organized like hell to make it so.</p>
<p>When the campaign launched, the vast majority of people, even those sympathetic, said it would never happen. This response was to be expected, considering how effectively neoliberal austerity had subdued and isolated Ontario’s union and nonunion workers. If the campaign had aligned its demands with these lowered expectations, it would have neither won any substantial reforms nor shifted the balance of class forces in favor of workers.</p>
<p>Some circles didn’t appreciate the movement’s orientation toward mass outreach. Early on, a fair number of labor leaders said organizers would never win $15 and that they should drop it because it was outside the Changing Workplaces Review’s purview.</p>
<p>But campaign organizers rejected the idea that the government should dictate worker priorities. They understood the wage increase’s importance because it spoke to the needs of workers in clear terms, captured the need to address rising inequality, and could build a base of support for winning more niche reforms.</p>
<p>The very fact that we won $15 shows just how wrong the skeptics were.</p>
<p>Since the Liberals began supporting the $15 minimum wage and announcing Bill 148, sections of both the Left and Right in Ontario have characterized the move as a crafty attempt to buy votes in the June 2018 election.</p>
<p>No doubt, Bill 148 is Liberal opportunism. But, more important, it shows that the campaign has made $15 and Fairness so popular that no party dare directly oppose its core demands. Polls routinely show solid and wide majority support for these reforms, and politicians are keenly aware that these issues could determine their electoral fate.</p>
<p>Perhaps the most pitiful response has been from the NDP, which complained that the Liberals stole its ideas. While the NDP certainly has better policy positions on these issues, it <a href="http://rankandfile.ca/2016/03/18/ontario-ndp-is-mia-on-the-fight-for-15-and-fairness/">only endorsed $15 a year before the Liberals brought forward Bill 148</a>.</p>
<p>The NDP also inexplicably called for five paid sick days instead of the campaign’s demanded seven. More worrisome, however, has been its call for small business “offsets” to help entrepreneurs deal with the wage increases. This line of thought completely cedes ground to the arguments the business lobby has advanced in its efforts to undermine and ultimately defeat Bill 148. Ontario NDP leader Andrea Horwath recently attended an Ontario Chamber of Commerce event where she criticized the Liberals for failing to produce a coherent plan for offsets and for rushing the reforms through.</p>
<p>With the NDP joining the business lobby’s call for offsets, the Liberals had no real opposition on this issue when they recently announced cuts to small business taxes.</p>
<h5><strong>Winning the war</strong></h5>
<section id="§5" class="po-cn__section po-sd__section wp">It is clear the struggle this campaign initiated is far from over. Bill 148 simply means the fight has entered a new level, <a href="http://rankandfile.ca/2017/09/14/after-bill-148-making-15-and-fairness-an-election-issue/">where the stakes become even higher</a>. Now, much of the work will come in shaping the law’s practical implementation.These fights will determine the legislation’s utility to workers. Pushing for the best possible interpretations of the new ESA and OLRA provisions and keeping the struggle in the public eye offer the best defense against a well-organized and vicious employer lobby.The right wing and big business are looking toward the spring election, where a tired fifteen-year Liberal dynasty is facing a rejuvenated Tory opposition. The latter have already announced they will postpone the wage increase until 2022. If they win big, the Tories can be expected to gut Bill 148 even further, just as they did in the first months of their 1995 government, when they rolled back the labor reforms of the province’s one and only NDP government.As for the NDP, they are giving every indication that they will run a campaign that blends progressive policies with Third Way rhetoric. In other words, they remain steadfast in their commitment to the neoliberal turn they made over two decades ago.This is the difficult context in which activists in the Fight for $15 and Fairness campaign will have to develop <a href="http://rankandfile.ca/2017/08/11/the-fight-for-15-fairness-isnt-over-its-just-gearing-up/">a new strategy</a> to fight for Bill 148’s enforcement, defend it against rollbacks, and build power to win unmet demands.</p>
<h5><strong>Expanding the struggle</strong></h5>
<div class="po-bo">
<div class="po-cn">
<section id="§6" class="po-cn__section po-sd__section wp">Ontario Fight for $15 &amp; Fairness put workers’ demands and concerns on the table and squeezed out real victories. There are several important reasons why.The first was the campaign’s razor sharp focus on the issues. By picking demands bold enough to inspire but achievable enough to win, the campaign centered its project on workers and their experiences. The issues’ broad class appeal raised expectations, allowing activists to build a united front of unionized and nonunionized workers, community and student groups.Second, the campaign focused on mobilizing workers province-wide to engage in mass outreach to other workers. It used a bewildering array of methods to achieve this end: protesting, petitioning, lobbying, postering, writing to newspapers, holding public events, releasing videos, dropping banners, phone banking, door knocking, and even striking.This was not an insular or top-down campaign, but one predicated on building grassroots leadership across sectors.The third strength came from the thoughtful, skilled, intellectually curious, and compassionate people involved in the organizing. The movement culture they cultivated cares about the people involved in it, aims to build people up, and gives workers the chance to shape the movement in a way that reflects their own experiences and communities.The final lesson from the Fight for $15 and Fairness campaign is not simply that winning a $15 minimum wage is achievable, but that <a href="http://rankandfile.ca/2015/04/09/building-working-class-solidarity-the-fight-for-15/">it can be transformative</a>. The campaign’s efforts to raise the floor of labor standards is about building the capacity, confidence, and <a href="http://rankandfile.ca/2017/09/22/beyond-15-an-interview-with-jonathan-rosenblum/">power of all workers to go further</a> and fight for what they truly deserve.<em>This article was first published on <a href="https://www.jacobinmag.com/2017/11/ontario-fight-for-15-fairness-campaign-labor-ndp-liberals">Jacobin</a>. </em></p>
</section>
</div>
</div>
</section>
</section>
</section>
</div>
</aside>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_specificfeeds_follow" style="width:110px;"><a href="http://www.specificfeeds.com/follow" target="_blank"><img src="http://rankandfile.ca/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/specificfeeds_follow.png" alt="Email, RSS" title="Email, RSS" /> Follow</a></div><div class="really_simple_share_facebook_share" style="width:90px;"><a name="fb_share" rel="nofollow" href="https://www.facebook.com/sharer.php?u=rankandfile.ca%2F2017%2F12%2F01%2Fhow-workers-organized-to-win-big-in-ontario%2F&amp;t=How%20workers%20organized%20to%20win%20big%20in%20Ontario" title="Share on Facebook" target="_blank">Share</a></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="How workers organized to win big in Ontario" data-url="http://rankandfile.ca/2017/12/01/how-workers-organized-to-win-big-in-ontario/"  data-via=""   ></a></div><div class="really_simple_share_reddit" style="width:90px;"><script type="text/javascript" src="http://www.reddit.com/static/button/button1.js?newwindow=1&amp;url=http://rankandfile.ca/2017/12/01/how-workers-organized-to-win-big-in-ontario/"></script></div><div class="really_simple_share_facebook_like" style="width:100px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Frankandfile.ca%2F2017%2F12%2F01%2Fhow-workers-organized-to-win-big-in-ontario%2F&amp;layout=button_count&amp;width=100&amp;height=27&amp;locale=en_US" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:27px;" allowTransparency="true"></iframe></div></div>
		<div class="really_simple_share_clearfix"></div>			</div><!-- .entry-content -->

	
	
	<div class="loop-nav">
		<div class="prev">Previous Post: <a href="http://rankandfile.ca/2017/11/30/ontario-food-terminal-workers-strike-and-win/" rel="prev">Ontario Food Terminal workers strike and win</a></div>			</div><!-- .loop-nav -->


	
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Add Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/01/how-workers-organized-to-win-big-in-ontario/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://rankandfile.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="form-group comment-form-comment"><textarea class="form-control" id="comment" name="comment" cols="45" rows="6" aria-required="true"></textarea></div><div class="row"><div class="form-group col-md-4 comment-form-author"><label for="author">Name (required)</label><input class="form-control" id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group col-md-4 comment-form-email"><label for="email">Email (required)</label><input class="form-control" id="email" name="email" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group col-md-4 comment-form-url"><label for="url">Website (optional)</label><input class="form-control" id="url" name="url" type="text" value="" size="30" /></div></div><!-- .row -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12365' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b28095f08a" /></p><button type="submit" class="btn btn-muted">Submit Comment</button><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p>		<!-- Checkbox by Newsletter Sign-Up Checkbox v2.0.7 - https://wordpress.org/plugins/newsletter-sign-up/ -->
		<p id="nsu-checkbox">
			<label for="nsu-checkbox-input" id="nsu-checkbox-label">
				<input value="1" id="nsu-checkbox-input" type="checkbox" name="newsletter-sign-up-do"  />
				Sign me up for the newsletter			</label>
		</p>
		<!-- / Newsletter Sign-Up -->
						</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->	
</article><!-- #post-## -->

				
				</main><!-- #main -->
			</div><!-- #primary -->

			<div id="sidebar-primary" class="widget-area sidebar col-md-3" role="complementary">

	
		<aside id="archives" class="widget">
			<h1 class="widget-title">Archives</h1>
			<ul>
					<li><a href='http://rankandfile.ca/2017/12/'>December 2017</a></li>
	<li><a href='http://rankandfile.ca/2017/11/'>November 2017</a></li>
	<li><a href='http://rankandfile.ca/2017/10/'>October 2017</a></li>
	<li><a href='http://rankandfile.ca/2017/09/'>September 2017</a></li>
	<li><a href='http://rankandfile.ca/2017/08/'>August 2017</a></li>
	<li><a href='http://rankandfile.ca/2017/07/'>July 2017</a></li>
	<li><a href='http://rankandfile.ca/2017/06/'>June 2017</a></li>
	<li><a href='http://rankandfile.ca/2017/05/'>May 2017</a></li>
	<li><a href='http://rankandfile.ca/2017/04/'>April 2017</a></li>
	<li><a href='http://rankandfile.ca/2017/03/'>March 2017</a></li>
	<li><a href='http://rankandfile.ca/2017/02/'>February 2017</a></li>
	<li><a href='http://rankandfile.ca/2017/01/'>January 2017</a></li>
	<li><a href='http://rankandfile.ca/2016/12/'>December 2016</a></li>
	<li><a href='http://rankandfile.ca/2016/11/'>November 2016</a></li>
	<li><a href='http://rankandfile.ca/2016/10/'>October 2016</a></li>
	<li><a href='http://rankandfile.ca/2016/09/'>September 2016</a></li>
	<li><a href='http://rankandfile.ca/2016/08/'>August 2016</a></li>
	<li><a href='http://rankandfile.ca/2016/07/'>July 2016</a></li>
	<li><a href='http://rankandfile.ca/2016/06/'>June 2016</a></li>
	<li><a href='http://rankandfile.ca/2016/05/'>May 2016</a></li>
	<li><a href='http://rankandfile.ca/2016/04/'>April 2016</a></li>
	<li><a href='http://rankandfile.ca/2016/03/'>March 2016</a></li>
	<li><a href='http://rankandfile.ca/2016/02/'>February 2016</a></li>
	<li><a href='http://rankandfile.ca/2016/01/'>January 2016</a></li>
	<li><a href='http://rankandfile.ca/2015/12/'>December 2015</a></li>
	<li><a href='http://rankandfile.ca/2015/11/'>November 2015</a></li>
	<li><a href='http://rankandfile.ca/2015/10/'>October 2015</a></li>
	<li><a href='http://rankandfile.ca/2015/09/'>September 2015</a></li>
	<li><a href='http://rankandfile.ca/2015/08/'>August 2015</a></li>
	<li><a href='http://rankandfile.ca/2015/07/'>July 2015</a></li>
	<li><a href='http://rankandfile.ca/2015/06/'>June 2015</a></li>
	<li><a href='http://rankandfile.ca/2015/05/'>May 2015</a></li>
	<li><a href='http://rankandfile.ca/2015/04/'>April 2015</a></li>
	<li><a href='http://rankandfile.ca/2015/03/'>March 2015</a></li>
	<li><a href='http://rankandfile.ca/2015/02/'>February 2015</a></li>
	<li><a href='http://rankandfile.ca/2015/01/'>January 2015</a></li>
	<li><a href='http://rankandfile.ca/2014/12/'>December 2014</a></li>
	<li><a href='http://rankandfile.ca/2014/11/'>November 2014</a></li>
	<li><a href='http://rankandfile.ca/2014/10/'>October 2014</a></li>
	<li><a href='http://rankandfile.ca/2014/09/'>September 2014</a></li>
	<li><a href='http://rankandfile.ca/2014/08/'>August 2014</a></li>
	<li><a href='http://rankandfile.ca/2014/07/'>July 2014</a></li>
	<li><a href='http://rankandfile.ca/2014/06/'>June 2014</a></li>
	<li><a href='http://rankandfile.ca/2014/05/'>May 2014</a></li>
	<li><a href='http://rankandfile.ca/2014/04/'>April 2014</a></li>
	<li><a href='http://rankandfile.ca/2014/03/'>March 2014</a></li>
	<li><a href='http://rankandfile.ca/2014/02/'>February 2014</a></li>
	<li><a href='http://rankandfile.ca/2014/01/'>January 2014</a></li>
	<li><a href='http://rankandfile.ca/2013/12/'>December 2013</a></li>
	<li><a href='http://rankandfile.ca/2013/11/'>November 2013</a></li>
	<li><a href='http://rankandfile.ca/2013/10/'>October 2013</a></li>
	<li><a href='http://rankandfile.ca/2013/09/'>September 2013</a></li>
	<li><a href='http://rankandfile.ca/2013/08/'>August 2013</a></li>
	<li><a href='http://rankandfile.ca/2013/07/'>July 2013</a></li>
	<li><a href='http://rankandfile.ca/2013/06/'>June 2013</a></li>
	<li><a href='http://rankandfile.ca/2013/05/'>May 2013</a></li>
	<li><a href='http://rankandfile.ca/2013/04/'>April 2013</a></li>
	<li><a href='http://rankandfile.ca/2013/03/'>March 2013</a></li>
	<li><a href='http://rankandfile.ca/2013/02/'>February 2013</a></li>
	<li><a href='http://rankandfile.ca/2013/01/'>January 2013</a></li>
	<li><a href='http://rankandfile.ca/2012/12/'>December 2012</a></li>
	<li><a href='http://rankandfile.ca/2012/11/'>November 2012</a></li>
	<li><a href='http://rankandfile.ca/2012/10/'>October 2012</a></li>
	<li><a href='http://rankandfile.ca/2012/09/'>September 2012</a></li>
	<li><a href='http://rankandfile.ca/2012/08/'>August 2012</a></li>
	<li><a href='http://rankandfile.ca/2012/07/'>July 2012</a></li>
	<li><a href='http://rankandfile.ca/2012/06/'>June 2012</a></li>
	<li><a href='http://rankandfile.ca/2012/05/'>May 2012</a></li>
	<li><a href='http://rankandfile.ca/2012/03/'>March 2012</a></li>
	<li><a href='http://rankandfile.ca/2012/02/'>February 2012</a></li>
	<li><a href='http://rankandfile.ca/2012/01/'>January 2012</a></li>
			</ul>
		</aside>

		<aside id="meta" class="widget">
			<h1 class="widget-title">Meta</h1>
			<ul>
								<li><a href="http://rankandfile.ca/wp-login.php">Log in</a></li>
							</ul>
		</aside>

		
</div><!-- #secondary -->

		</div><!-- .row -->
	</div><!-- .container -->
	

	</div><!-- #main -->

	<footer id="footer" class="site-footer" role="contentinfo">
		
		<div class="container">
			<div class="row">

				<div id="sidebar-subsidiary" class="widget-area">

	<div class="footer-column-1 col-md-3">
			</div>

	<div class="footer-column-2 col-md-3">
			</div>

	<div class="footer-column-3 col-md-3">
			</div>

	<div class="footer-column-4 col-md-3">
			</div>
	
</div><!-- #sidebar -->

				<div id="site-bottom" class="clearfix">

					
	<nav id="subsidiary-nav" class="bottom-left col-xs-12 col-md-7" role="navigation">

		<ul id="subsidiary-menu" class="subsidiary-menu-items"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a href="http://rankandfile.ca/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4811"><a href="http://rankandfile.ca/donate/">Donate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4812"><a href="http://rankandfile.ca/submissions/">Contribute</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a href="http://rankandfile.ca/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4992"><a href="http://rankandfile.ca/contact-us/sign-up-for-our-newsletter/">Newsletter Sign-Up</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10886"><a href="http://rankandfile.ca/15-and-fairness-now/">$15 Now! Organizer&#8217;s Handbook</a></li>
</ul>
	</nav><!-- #subsidiary-nav -->


					<div class="bottom-right col-xs-12 col-md-5">
						Theme: GoMedia by <a href="http://www.theme-junkie.com/" rel="designer">ThemeJunkie</a>. 
											</div>

				</div>
				
			</div><!-- .row -->
		</div><!-- .container -->

	</footer><!-- #footer -->
	
</div><!-- #page -->

<script>document.documentElement.className = 'js';</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://rankandfile.ca/wp-content/themes/gomedia/assets/js/gomedia.min.js'></script>
<script type='text/javascript' src='http://rankandfile.ca/wp-content/themes/gomedia/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://rankandfile.ca/wp-includes/js/comment-reply.min.js?ver=c30c6ed8c69cee5002b34bff3feddc6e'></script>
<script type='text/javascript' src='http://rankandfile.ca/wp-includes/js/wp-embed.min.js?ver=c30c6ed8c69cee5002b34bff3feddc6e'></script>
<script type='text/javascript' src='http://rankandfile.ca/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: rankandfile.ca @ 2017-12-01 09:39:19 by W3 Total Cache -->